Bold entries in the display library

Endnote crashed when I had the dialog for display library open and when it re-opened all the entries were bold.

I have forgotten how to turn this off. Please can someone remind me


This is a preferences setting – Read/unread setting – see attached image  (edit > preferences on PC)

Leanne, many thanks!