Using not as first selection?

I’m performing a systematic review. Now I’m at the stage where I select and deselect my references. When I select a reference I don’t need anymore I enter a X1 in Custom 1. I have a Smart group ‘Not title’ which selects all references that get X1 in Custom 1.

Is it possible to create another Smart group where all references are copied to that do not have X1 in Custom 1?

You could use the Not feature of the smart group creation panel, but you can’t use Not in the first line.


You can try the following as the setting for the group “Custom 1” then “Is less than” then “X1”

In the small test library I created this seemed to work.