How do I indent the bibliography?

On the second line of each reference used, there is a lack of indent.

As per:

How can I get EndNote to auto indent it?\


You want what is called a “hanging indent”.  See this link and also see this corrected link!

Message Edited by Leanne on 08-22-2009 04:40 PM

Bibliography settings, Layout.  At the bottom is a drop down that defines the indentation settings, which you will want to change to “none”.

Where’s “Bibliography settings”?

sorry, I see my second link was only partial.  I have corrected it, but to clarify the answer:

for X2 or X3, MSWord –

– in the Output style, under bibliography - layout In Endnote: 

to get there from the endnote program:  Edit>edit output style, edit >“your selected style”, under the bibiography section, >Layout.   - there is a drop down at the bottom which specifies which paragraphs to apply hanging indent to.


This seems to override any settings set in the “format bibliography” layout setting page (which is on the second tab of the “format bibliography” tool). 

These are demonstrated in the attachments in the second link which is here againand hopefully correct this time too. 

Message Edited by Leanne on 08-22-2009 04:57 PM

Wonderful, that works! :smiley:

Another question I’ve got: Quite frequently EndNote chooses to abbreviate the department name in the bibliography list. For instance, “Department of Anthropology” gets abbreviated to “Anthropology Po”. How can I selectively tell EndNote to display the former instead? Thanks

Put “Department of Anthropology,”  in the record.  note the trailing comma.