Reference style in Word

I have a Word style that formats my bibliography with a hanging indent and double spaced text (APA6 style).  When I use EndNote’s CWYW function with Word, it constantly switches to single space, no matter how many times I reformat using the styles function of Word.  I have instant formatting turned on in the EndNote tab in Word.  Any ideas how to convince Word and/or EndNote to maintain double spacing?  This happens only in the reference list.  I don’t know if the problem is in EndNote or in Word.

Check the line-spacing setting in EndNote’s configure bibliography’s Layout tab.

1.In the MS Word ribbon locate the EndNote tab then click the arrow located in the right corner of the Bibliography section (see attached image).

2.Click the Layout tab of the Configure Bibliography dialog box. Click the pull-down menu to change the line spacing to “Double”.

3.Click OK to close.

Thank you!  I’ve done this, but it doesn’t hold.  So does that mean I cannot change the default to this anywhere, and have to do this setting for every new document?

It appears the default setting is “single” spacing so looks like you’ll need to change it to double spacing. You might submit a Product Suggestion to allow users to change the line spacing default in EndNote’s configure bibliography’s Layout tab.

What version of word and endnote.  If X7 - I believe you can change the Word Endnote bibliography style to be anything you want and it will stick.  Click in bibliography and right click and modify style (not Endnote output style but the created word style).

See this thread:  

Thank you, Leanne!  I had simply created a word style that I named references, and didn’t know about the EndNote Bibliography feature.  I have set that in my template document, so will see how that goes. :smiley:

Thank you - I’ll see if Leanne’s solution works permanently, and if it doesn’t, submit a suggestion.