How to write multiple authors as (Smith et al., 2015)


In endnote when you initially reference a paper it shows all authors then the next time you reference the same paper it has one author et al.

I do not want to have all authors written in my in text reference. I just want (one author et al., year) even for the first time the paper is referenced. How can I tell endnote to do this?

Many Thanks,


Edit the output style so first citation matches the subsequent citation settings.  (File, Edit, output styles, Edit “yourchosenstyle”)

Change the highlighted settings as in attached image, so the first instance matches what you like from the subsequent settings.  After you change it – save it to a new name and then in the Word document, not in the Endnote program), change the output style to your newly named style on the endnote toolbar/ribbon (you will probably have to choose, “select another style” the first time, after that it appears in the dropdown.)

update or add a new citation, and they should all convert.