Journal title capitalization of the word "the"

A reference from this journal

Science of the Total Environment

shows up with the lowercase “the” in the edit window, but upper case in the preview window, and in my document:

Science of The Total Environment

I cannot determine how to force the software to keep the word “the” in lowercase, as it is written.

Do you have a Journal terms list and is it wrong in that?  (if your style says to replace with one of the term list columns?)

I see it listed four times in the journals list:

Science of *the Total Environment

Science of *the* Total Environment

Science of *th Total Environment

Science of The Total Environment

I can’t seem to change the list. Does hitting the “update” button do that for me?

No, if you want to change them, you need to Tools>open term list  then select the Journal Term list,  go to the first tab where you can select the offending item with the errors and change it, delete duplicates whatever. 

But you might prefer to find a journals terms list to use and replace what has most likely been created as you have added your references to the database because of the default settings.  A great set of instructions are at Queensland’s sitewith a Biological Journal Titles list you can download (and it has the “Science of the Total Environment” in it, :smiley:.  also the Endnote site has instructions to replace the Journals Terms list here.  The BioScience list also contains “Science of the Total Environment” and can be found in the C:\Program Files\EndNote X4\Terms Lists folder. 

You probably also  want to search for the records that have those errors in them, and fix them. 

Finally, TURN OFF the automatic “updating” of the terms list in the Preferences.  That is Edit>preferences>term lists.  Uncheck the Update list when importing or pasting references, and update lists during data entry, so the mistakes won’t be reintroduced.  (see attached gif)  and that is what would happen if you clicked the update button, which would “update” the terms list reincorporating any (including those with errors) that didn’t match the terms in the list already!



Your instructions worked perfectly. Thank you very much!