Single field attribute in bibliography set to bold

I am using Endnote X3 with Apple Pages and CWYW.  My bibliography looks great except that one field (the journal volume number) is bolded.  All other text in the bibliography is regular.

Any ideas how to edit this? 


You need to edit the Output Style you are using.

Go to EndNote. Go to the Edit menu. Select Output Styles, then Edit “<name of the style>” - if this is not the style you are using you can click on “Open Style Manager” and highlight the style and click Edit.

In the window that opens, click on the Bibliography > Templates.  Select the “Volume” field. Use the “Apple” key and “b” to unbold Volume, or go to the Edit menu and choose Style, then uncheck Bold.

Then save the style.

1 Like

Perfect!  Thank you.

And now, is there a way to update the previously constructed bibliography in Pages, using the new template?